CVE-2021-37353

Nagios XI Docker Wizard before version 1.1.3 is vulnerable to SSRF due to improper sanitation in table_population.php

Risk Information

  • CVE ID
  • CVE-2021-37353
  • Vendor
  • Nagios
  • Product
  • Nagios XI
  • CVSS v3
  • 9.8