CVE-2021-27410

CWE-787: OUT-OF-BOUNDS WRITE
The affected product is vulnerable to an out-of-bounds write, which may result in corruption of data or code execution.

Risk Information

  • CVE ID
  • CVE-2021-27410
  • Vendor
  • Hillrom
  • Product
  • Welch Allyn
  • CVSS v3
  • 5.9